Commit 2a45341d authored by Dr. Martin Goik's avatar Dr. Martin Goik

ffmpeg superseedes avconv

parent 0225f4b0
......@@ -15,7 +15,7 @@
Course material generation and installation has been successfully tested on Ubuntu 16.04 and requires the following packages / executables to be present on your system:
* libav-tools providing avconv
* ffmpeg
* [Xmlmind](http://www.xmlmind.com/xmleditor) document editor
* rsync
* texlive-latex-base providing pdflatex
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment